天津渔网价格虚拟社区

想建立起自己交易系统?可以看看此文

广东涨停猎手2018-11-07 15:23:12

选牛股的三好原则


  好行业要先行

  选股票一定是先选行业,股票本身再好,只要其所处行业不好,一样很难涨起来。

  对于行业的标准选择,邱国鹭向《每日经济新闻》记者表示,其中有四个衡量因素:行业龙头是否有先发优势;行业是否有足够高的门槛;行业相对其上下游是否有议价权;新技术变迁对行业是否有颠覆性的变化。

  先发优势和足够高的门槛不难理解。而定价权的来源要么是垄断,要么是品牌,要么是专利,要么是资源矿产,或者相对稀缺的某种特定资产。

  2013年受市场热捧的电影行业就是个现金流状况很差的行业,且电影院的定价权掌握在导演和演员手里,观众买票到电影院是去看范冰冰、徐峥和冯小刚的,不是去看电影公司,所以名导演和名演员的薪酬总能涨到让电影制片方不怎么赚钱的水平。迪士尼能够历经百年屹立不倒,很重要的原因是米老鼠和唐老鸭不会要求涨片酬。

  与A股的电影公司动辄两三百亿的市值相比,与它们相同体量的美股上市公司博纳影业只有人民币15亿元的市值,两者相差十几倍。

  有的行业因为技术变化太快而很难有积累,也许积累了很久,拼命挖了很深的护城河,人家可能不进攻这个城,绕了过去又建了新城。最明显的是高科技行业,电子、科技、媒体和通信技术更新换代太快了。再看空调跟电视,空调比较持续,电视就不持续,因为电视技术老是变,以前我们看的是CRT的,后来变成DLP的,后来又变成LCD,接着是等离子,然后又变成LED,现在又变成3D。每两三年就更新换代一次,这样的企业很辛苦,要不要投资更新换代?如果不投,别人超过你,你的品牌就会受损,消费者也不买你的产品;如果投,投20亿、30亿甚至100亿只能做两年。而像可口可乐,一个配方可以一两百年不变。

  在邱国鹭的眼中,中国也有很多传统的东西可以几百年不变,它的长期回报更值得期待。其向《每日经济新闻》记者坦言,2015年最看好的行业依然是金融、地产、品牌消费和寡头制造。

  好公司=门槛+成长

  选择好了行业,就该选择优质股票。

  公司有四种:好的、平庸的、烂的、看不懂的;股票也有四种:被低估的、合理的、被高估的、估不准的。

  好公司的两个标准,一是它做的事情别人做不了;二是它做的事情自己可以重复做。前者是门槛,决定利润率的高低和趋势;后者是成长的可复制性,决定销售增速。如果二者不可兼得,宁要有门槛的低增长(可持续),也不要没门槛的高增长(不可持续)。门槛是现有的,好把握;成长是将来的,难预测。




在A股市场,应该都清楚一只股票出现涨停,意味着该股开始走强,行情开始启动。涨停板是个好东西,不仅能启动行情,更能带动行情的飙升,它能使几块的低价股票变为几十甚至上百块的高价股。如果能够抓到一只涨停,其收益是巨大的,虽然大家都知道涨停板所带来的魅力,但力不从心,谁不想抓涨停呢,涨停有那么好抓吗?来谈谈怎样轻松抓住一只涨停股,结合文末的抓牛股主图指标,你会有意外收获的!

一、抓涨停原则:

(1)涨停股通常以短线操作为主,应选择主流热点个股、新股,次日应及时出货;

(2)介入时间:个股涨停时间离开盘越早则次日走势越佳,特别是10点之前的涨停更有价值;不介入收盘前涨停的个股。涨停后盘中第一次打开涨停板并再次封涨停时,为最佳介入时机;

(3)首选以涨停突破的个股;

(4)整个板块启动,要追第一个涨停的领头个股,在大牛市或极强市中更是如此。

二、如何快速捕捉涨停板?

1、任何一个题材热点的爆发原则会有1-3个龙头拉涨,龙一涨幅最大,时间最长,方式最直接。

在环境稳定的情况下先启动的龙头股,环境配合更容易成妖,如果前无压力,又有热点题材配合,这样的股票在启动时间里买入的利润是非常漂亮的,所以市场上才有专门做打板模式的人,强势龙头热点股票都是在开盘的前30分钟内封闭,时间越早越好。

特别是强势龙头热点股票都是在开盘的前30分钟内封闭,时间越早越好,板块集体表现的,图形整理完美的最容易吸引资金抢吃拉涨。

2、涨停回马枪(主图、副图、选股预警指标可领取)

1、时间周期:关注从涨停板后的最高点回调下来的第3天、第5天、第8天、第13天的关键时间周期买卖点,强势股一般回调到第5天、第8天会有买入机会,超过13天行情就会走弱。

2、黄金分割线:从涨停板后的最高K线的最高价从上往下画到涨停板前的起点,也就是波段最低点。然后在支撑线的38.2%、50%、61.8%附近买入。

A、超强势回调的股票会打到黄金分割线的38.2%;

B、强势回调的股票会打到黄金分割线的50%;

C、弱势回调的股票会打到黄金分割线的6l.8%。

3、筹码峰买入判断:一般90%的人看筹码部盯看筹码峰在看,其实筹码峰短线不具备参考价值,明显的筹码谷一般都是短线的强支撑位。

4、均线支撑买入点:强势股的生命线一般在10日均线或13日均线附近。

5、均线死叉买入点:3日均线死叉5日均线的第二天,往往是短线买入机会

3、上升中跳高十字星

随着股价上升,在中大阳线后常会出现或多或少的类十字星。这些类十字星只是上涨途中的暂时整理而已,次日若股价上扬且伴随成交量的有效放大,一般为介入信号,通常将再出现一波快速上攻行情。本K线组合中类十字星数量多少不定,少则一颗,多则三、四颗,无论星线多少,只要再次放量上攻,即会加速上扬,故投资者一般应在放量时及时介入,坐享顺水推舟之乐。具体操作中,要同时认真观察个股基本面和消息面,以提防某些主力和机构借此形态骗线出货。

三、抓涨停板的注意要求:

1、要认清大趋势。

趋势向下的熊市不做。只做大牛市,比如均线系统多头排列当然不是多头排列的个股一定会涨停,有的个股在没有多头排列的情况下也能涨停,我们是不是也能抓住他呢?下面看这个图:

西藏发展2月25日20日均线上穿30日均线,均线系统形成多头排列,而后的10个交易日里股价没有大幅震荡,均线系统有条不紊地向上运行,在第10个交易日也就是3有10日这一天,该股突然异动,股价出现大幅波动,震荡幅度超过10%,成交量再次放大,股价刷新本轮行情新高,显然该股有明显的启动征兆。这里我们必须注意几个问题:

(1)当20日均线上穿30日均线后,股价的涨跌幅和振幅不能过大;

(2)均线系统走势不能紊乱,也就是说5日均线和10日均线不能出现忽上忽下的走势;

(3)随时注意放量出现异动。

2、要看成交量:

从上面的走势图中我们不难看出,该股从2月10日到3月10日的一个月里,成交量明显放大而股价却没有出现大幅上升,显然是主力在压着股价大量地吸取筹码,所以股价才会出现逐渐抬高的现象,直到启动前一天成交量再次被刷新。

通达信起爆点主图指标公式

开始交易时,听从当时一些前辈的建议,一开始就想建立一个基本的交易系统,但发觉条件非常难以确定,做历史回溯的时候所有这些系统条件都只能抓住一支股票部分的盈利区间,当时是非常郁闷,就不停看书,不停学习,希望能构造一个心目中的完美系统,这个过程历时数年,最终毫无所获。痛定思痛后,最终领悟到,应该将目标锁定在只做一种形态,如果一种方法能够把股票中的一种特定形态80%以上抓出来,那就够了,这简单的领悟让我几日内就构建成了现在的交易系统。 

追求完美不停学习之路,每日一涨停,爆炸输出,此指标助我翻仓45倍!

A:=(3*C+L+O+H)/6;

X:=(20*A+19*REF(A,1)+18*REF(A,2)+17*REF(A,3)+16*REF(A,4)+15*REF(A,5)+

14*REF(A,6)+13*REF(A,7)+12*REF(A,8)+11*REF(A,9)+10*REF(A,10)+9*REF(A,11)+8*REF(A,12)

+7*REF(A,13)+6*REF(A,14)+5*REF(A,15)+4*REF(A,16)+3*REF(A,17)+2*REF(A,18)+

REF(A,20))/210;

S2:=SMA(C,3,1);

S6:=SMA(C,5,1);

DK:=2*(S2-S6);

主力成本:EMA(X,13),COLORFF00FF,LINETHICK0;

短期底部:LLV(HIGH,30),LINETHICK2,COLORFFCC00;

IF(MA(C,3),MA(C,3),DRAWNULL),COLORYELLOW,LINETHICK2;

IF(MA(C,9),MA(C,9),DRAWNULL),COLORMAGENTA,LINETHICK2;

IF(MA(C,23.5),MA(C,23.5),DRAWNULL),COLORWHITE;

DRAWKLINE(HIGH,OPEN,LOW,CLOSE);

MA5:=MA(C,5);

MA10:=MA(C,10);

MA30:=MA(C,30);

FA:=BARSLAST(CROSS(MA10,MA5)) AND CROSS(MA5,MA10);

FB:=FA AND MA5>MA30 AND MA10>MA30 AND MA10>REF(MA10,1);

DRAWTEXT(FB,L-0.58,'★红牛'),COLORRED;

V1:=EMA(CLOSE,5);

V2:=EMA(EMA(CLOSE,90)*1.01,10);

DRAWTEXT(CROSS(V1,V2),V1+0.05,'牛起爆'),COLOR00FF00;

VAR1:=LLV(LOW,21);

VAR2:=HHV(HIGH,21);

AK1:=EMA((((CLOSE - VAR1) / (VAR2 - VAR1)) * 100),5);

AK:=EMA((((CLOSE - VAR1) / (VAR2 - VAR1)) * 50),13);

AB:=CROSS(AK1,AK);

DRAWTEXT((AB = 1),(LOW * 0.99),'○起爆'),COLORYELLOW;

AA1:=AMOUNT/V;

BB1:=L<AA1*0.9;

CC1:=(C-REF(C,1))/REF(C,1)*100>1.2;

DD1:=L<MA(C,5)*0.921;

EE1:=V<MA(V,5)*1.5;

起爆点:=BB1 AND CC1 AND DD1 AND EE1,LINETHICK0,COLOR0099FF;

DRAWTEXT(起爆点,L*0.99,'起爆点'),COLOR0099FF;

VAR3AA:=IF((CLOSE>REF(CLOSE,1)),88,0);

VAR4AA:=IF(((CLOSE)/(REF(CLOSE,1))>1.05) AND ((HIGH)/(CLOSE)<1.01) AND (VAR3AA>0),91,0);

DRAWTEXT(FILTER((VAR4AA>90),45),(LOW)*(0.93),'★大胆搏 '),COLOR00FFFF;

DRAWTEXT(FILTER((VAR4AA>90),35),(LOW)*(0.99000001),'★加仓'),COLOR00FFFF;

A1AA:=9;

A2AA:=(REF(CLOSE,A1AA+1)<CLOSE);

DRAWTEXT(FILTER((A2AA>-0.5),84),(HIGH)*(1.05),'小心变盘'),COLORFFFFFF;

VAR6:=REF(C,1);

VAR7:=SMA(MAX(C-VAR6,0),6,1)/SMA(ABS(C-VAR6),6,1)*100;

DRAWTEXT(CROSS(82,VAR7),H*1.01,'▼逃顶'),COLORYELLOW;




以上信息,仅供参考,不做投资建议

微信号:dr30088
长按、关注

实盘选股、紧抓涨停  觉得不错,请点赞